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The Port du Val Cliffs and Beach at Etretat
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STARTING WITH A SCANNED DRAWING

In the first part of this chapter, you'll learn how to scan a drawing that you can use as a
basis for artwork in the computer. In the first technique, you'll rework a scanned
drawing in Photoshop to resolve its composition, and then use the reworked sketch as
the starting point for a loose, boldly colored study completed in Photoshop, reminiscent
of the traditional technique of combining opaque watercolor (or gouache) and trans-
parent watercolor with a drawing. For the second project, you'll start with another
drawing and paint right over it using the Oil Pastel brushes in Painter and develop a
painting with energetic brushwork and atmosphere. Following these two projects are

helpful sidebars that demonstrate how to paint watercolor washes over a drawing.

Formany years, I had dreamed of visiting the small town of Etretat on France’s
ik Normandy coast. Etretat, with its spectacular limestone cliffs, was a favorite
painting location of many of my favorite master artists—Eugene Delacroix,
Gustave Courbet, and Claude Monet, among others.

In 2000, my husband and I visited this scene at Etretat several times. I loved the towering
limestone cliffs, the negative spaces around the arch and needle, and the way the light-
colored cliffs picked up the light at different times of the day. I sat on the beach and drew on
Vellum finish Bristol board and in my sketchbook using HB and 2B graphite pencils. The
Bristol and sketchbook have subtle texture and are ideal surfaces for drawing with pencils.
To record details and different moods, I drew several sketches. The drawings have now
becomethe basis for a series of color paintings of the area. After scanning the drawings, I used

a Wacom tablet and pen, and Painter and Photoshop to color the drawings and to create the

Ly
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Using Painter
to Work Over a
Pencil Drawing

Chunky Oil Pastel, 30 pixels, using
various sizes and opacities

-

Variable Oil Pastel, 30 pixels, using various
sizes and opacities

ARTIST’S MATERIALS

Tablet: Medium-soft pressure
Program: Painter

Paper: Basic Paper: a versatile,
medium-grain texture

Paint: Mix color using the Mixer

Brushes:

» Chunky Oil Pastel: opacity and
grain vary with pressure; also
blends with underlying color
based on pressure

* Variable Oil Pastel: opacity and
grain vary with pressure;
strokes also change subtly,
depending on the bearing
(direction) of the stylus

This scanned drawing of the Port du Val at Etretat has a broader view of the beach.

This technique was inspired by my
traditional experience with conven-
tional pastel and oil pastel. Here I've
combined a scanned pencil drawing
with digital oil pastels in Painter. I
colored the scan with a dark sepia
brown that blended with the color
theme. After painting with the oil
pastels, I composited the sketch with
the image because it would contrib-
ute value and detail.

* scanning. . . pages 90-91
* cropping an image. . . page 90

* adjusting tonal range. . . page 91

*

using the Mixer. . . page 46
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Drawing and scanning. Draw a

detailed sketch. (I drew the pencil
sketch shown above on 9 X 12-inch
vellum-finish bristol board.) Now scan
your drawing into Photoshop. My set-
tings were 300 pixels per inch, at actual
size.* Then crop your scan and adjust
its tonal range.*

Copying your sketch to
E anewlayer. To puta copy

of your sketch ontoalayer
for safekeeping, choose Select > All,
hold down the Alt/Option key, and
choose Select > Float. To rename
your new layer, double-click the
layer’s name in the Layers palette,

and enter a new name in the Layer
Attributes dialog box.



The sketch colored with the Sepia Browns gradation

—~ Adjustingthetones.You
E can use the Equalize fea-
ture in Painter to adjust
the tonal range of your scan. To add
more contrast to your sketch and
reduce gray tones, choose Effects >
Tonal Control > Equalize. When
the Equalize dialog box appears,
move the black point marker and
the white point marker under the
histogram closer together to reduce
the gray tones. Move them right or
left to affect the line thickness and
quality. You can preview the adjust-
mentinyourimage beforeyou click
OK to accept.

Coloring and making a layer.

For this study, tint the sketch
with a color that will complement
the color palette you plan to use in
your painting (I chose a warm sepia
brown).*

Next, put a copy of the sketch
onto a layer, leaving the original on
the Canvas.* Reduce the Opacity of
the layer to 20% using the Opacity
slider on the Layers palette; and then

- Automatic color mode
E conversion. Painter’s na-
tive color mode is RGB.

If you open a grayscale scan in

Painter, theimage will be converted
automatically to RGB color.

Chapter 8: Starting with a Scanned Drawing

temporarily turn its visibility off in
the Layers palette, so you can see the
pastel strokes more clearly as you
begin to paint over the drawing.

: Coloring with sepia.
E Open your scanned
sketch in Painter. Click

the Gradient Selector near the bot-
tom of the Toolbox, and choose the
Sepia Browns gradient from the
list. With the selector still open,
open the palette menu to the upper
right of the gradientlist,and choose
Express in Image from the menu.
Then click OK. The Sepia gradient
will automatically be mapped to
your image.
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Using the Colors palette and Mixer (left), and trying out colors with
the Chunky Oil Pastel over Basic Paper texture (right)

Mixing paint and trying out colors. You can use the

Mixer palette* to try out colors on-the-fly as you
paint. The Mixer features an oily brush to apply color
and a palette knife to blend paint.

In this technique, you’ll use the texture-sensitive Oil
Pastels that can blend and smear color, so it’s a good idea
to experiment with how these Oil Pastels will react with
the texture on an image as you try out the colors. Open a
new file (mine was 700 X 1000 pixels) and try out the
Chunky Oil Pastel and Variable Oil Pastel variants of Oil
Pastels using your stylus. Experiment with color until you
settle on a color theme that you like, and your “palette” is
complete. For this painting with soft, warm light, I chose
a color theme of primarily pastel colors; a few brighter,
more saturated colors; and a few grays and browns.

* using the Mixer. . . page 46
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Blocking in the first light tones

Laying in paint over the sketch. To begin painting,
4choose the Chunky Oil Pastel variant of Oil Pastels
and block in color right over the top of the original
sketch on the Canvas. (If I painted over an area com-
pletely and then needed to see it, I could always make the
sketch layer visible, and turn up its opacity.) I recom-
mend using light- and medium-toned colors with lower
saturation for the underpainting. This will create a rich
layering of color as you build up more Oil Pastel strokes
over the underpainting.

A sense of atmosphere. In this project, you

will use an atmospheric technique that em-

ploys hatched strokes to build the volume of
the land mass and to suggest the planes of rock. The
layered brushwork will also create shimmering light on
the beach and water. For variations on this technique,
see Chapter 7, “A Sense of Atmosphere.”
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Chunky Oil Pastel strokes (left) and Variable
Oil Pastel strokes (right)

Understanding the brushes. The

Oil Pastels offer great expressive-
ness when combined with a tablet.
Vary the pressure on the stylus, and
these brushes vary the opacity and also
reveal more or less grain. The Chunky
Oil Pastel slightly smears new color
into existing paint, and it has an un-
even broken edge, just like a tradi-
tional, crumbled soft oil pastel. The
Variable Oil Pastel allows a natural-
feeling stroke that changes as you ro-
tate your hand while painting, and it
allows you to smear new color into
existing paint more easily. Experiment
with the brushes by making squiggly
lines, while varying pressure. Notice
how wonderfully the colors blend as
you overlay the colored strokes.

Beginning to model the forms of the cliffs

Sculpting the forms. Look at
6your sketch, and plan how you’ll
sculpt the forms. The Variable Oil
Pastel 30 has a rectangular tip that
makes it ideal for blocking in the crev-
ices and cracks near the top of the
towering cliffs. Using the Variable Oil
Pastel 30, paint the larger crevices. Be-
gin at the top and pull a stroke down,
while slightly rotating your wrist as
you paint. You'll notice a wonderful
variation in the density of the stroke.
When you've painted the deeper,
darker top crevices, switch to a smaller
brush—the Variable Oil Pastel 20. To
suggest the horizontal stratification on
the cliff face, use lighter pressure.

Looking at my sketch and remem-
bering the crevices and indentations

in the cliff face, I began modeling
the cliff by pulling medium-toned
purple strokes vertically down the
top crevices. The cliff also had intri-
cate horizontal stratification, which I
chose to simplify, by painting subtle
horizontal strokes in just a few areas.

Painting vertical brushstrokes while rotating
the stylus and varying the pressure
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Defining the arch and needle Adding brighter color to the horizon, and darker shadows to the arch
and needle

Adding brighter color and deeper tones. Next, use
both brushes as you add more color. Switch back and
forth between the Chunky Oil Pastel 30 and the Variable
Oil Pastel 30, as you continue to block in the planes on 4
the cliffs. I added warmer colors to create an afternoon glow ¢ l v
on the cliffs, and on the backlit arch in my painting. o "W ¥ 2

Smearing and scumbling with Oil Pastels.
When you apply a new color, the Variable Oil
Pastel can smear the new color into the existing . = i
paint, which is helpful when building up layers of varied
color. The pressure you apply affects smearing. If you apply
heavy pressure, more new color is applied. If you use
medium pressure and pull at the edge’s existing color, you
smear more color. The Chunky Oil Pastel smears more
subtly. Both of these Oil Pastels paint a grainier stroke when
you apply a light pressure, which is useful for scumbling Blocking in a large shaded area on the cliff using a purple-gray
new color over the top of existing pastel.
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Using feathered strokes to suggest the planes on the cliffs and the motion
of the water

Feathering and sculpting with hatched strokes.
Now that your painting is laid out, step back from
the image to look at its overall composition. Do you need
to add more detail or contrast in certain areas? Is there
movement in the brushwork to help guide the viewer’s

eye around the composition?

To add movement and varied color while sculpting
the forms of the cliffs, I overlaid cross-hatched strokes,
using a conventional pastel technique known as feather-
ing. I wanted to create motion in the water, rather than
have it appear smooth. The water was moving up and
down on the beach, so I lightly sketched in light aqua
and blue horizontal strokes, varying the brush work us-
ing slight angles. I used the Variable Oil Pastel, and sized
the brush smaller to lay feathered strokes over the top. By
varying the pressure on my stylus, I was able to control
the opacity of the brushstrokes. (This brushwork is
shown in the illustration on the right.)

Painting overlapping feathered strokes of blues, greens, and purples in
light and mid-tone values on the water

Painting the beach and water using feathered hatched strokes of varied
colors, creating shimmering light and color on the beach and in the
water
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You can see the reflected light and the final linear details on the cliffs in
this close-up view.

Adding final details. It’s good to make a proof print

before completing your painting, so you can see where
you want to paint final accents and details. My proof print
showed me where to add darker tones; for instance, in the
small cave, the lower crevices, and at the base of the arch.

Before beginning to paint your final details, add a new
layer, and position it above the Canvas and below the sketch
layer. Then, using a small Variable Oil Pastel, paint the details
that your image needs.

I darkened the cave, the crevice, and also added definition
to the outer edge of the arch. Using more saturated purples
and oranges and golds, I used the Variable Oil Pastel 20 to
add lively accents of varied color to the beach and water. The
water was moving up and back, rising and falling on the
gently curved beach. To emphasize the motion of the surges,
I added short overlapping angled strokes. These layered
strokes added more complexity, giving the water a more
natural, shimmering look with broken color. This brush-
work is shown in the upper-right illustration.
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Using similar colors on the sunlit areas of the cliff and the beach helps
to carry the effect of the soft afternoon light, as shown in this detail

S = o

The angled, hatched strokes overlap, and are drawn using many
directions. This helps to suggest the layers of limestone rock on the cliff.
Layers of overlapping strokes also help to build the reflection. It is
sketched right over the top of the moving water.
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The grainy, scumbled texture on the sky lends to the atmospheric effect. The overlapping strokes of purples, grays, and golds add interest and
Hatched strokes help to sculpt the rounded hills, and angled strokes add color activity to the beach. Thick and thin horizontal and angled strokes
energy and character to the planes on the shady cliff face. add motion to the waves, and squiggly lines suggest the rolling surf line.

Next, I used varied pressure to paint thin strokes of
light orange and gold (using the Variable Oil Pastel 10)
on the cliff face in areas where it was hit by the sun, and
in areas where light reflected on the cliffs from the water.
I also added loose overlapping angled strokes to the gen-
tly curved beach. Then I used a small Variable Oil Pastel
to add gentle, curved strokes to suggest the rolling surf
line, where the waves spilled onto the sand.

To carry the reflected light to the foreground, I recom-

mend using similar colors to those you used to paint the
brighter accents on the cliffs. Finally, add more texture to
the sky by “scumbling” with very light blue pastel. Here’s
how: Choose the Chunky Oil Pastel, and a color that is

different from the underlying color. Apply light pressure T

to your stylus as you paint new color just on the peaks of _ _ .
The final image. To achieve a look of oil

the paper texture, over the top of the existing color. pastels with a complex texture, I needed only

You can see the entire final image on page 88. In the next a few layers. The sketch layer contributes subtle
line work to the composition, and sits at the

four pages, you'll learn about painting washes over a drawing. 1o of the layer stack in the Layers palette,
Then you can take a break, or move on to the next chapter. with its opacity set to 20%.
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